0

[reklam] [/reklam]
Merhabalar windows 10 bilgisayarımda bir program yüklemem gerekiyor buda NET Framework 3.5 gerekiyor diye uyarı veriyor. İnternetten NET Framework 3.5 indirdim fakat yüklemeye çalışırken .NET Framework 3.5 yükleme hatası: 0x800F0906 hatası veriyor. Bu sorunu bir türlü çözemedim güncel net framework kaldırmak istediğim zamanda müsade etmiyor. İkisi bir arada kullanılamıyor sanırım. Bu sorunu nasıl çözebilirim yardımcı olabilirseniz sevinirim.
[reklam] [/reklam]

Durumu yayınlanmak üzere'ye değiştirildi